» Ubuntu » Packages

Error

two or more packages specified (libglibmm-2.4-dev oneiric)