» Ubuntu » Packages

Error

two or more packages specified (libgnuift0-dev oneiric)