» Ubuntu » Packages

Error

two or more packages specified (libgnuradio-dev oneiric)