» Ubuntu » Packages

Error

two or more packages specified (libgnuradio-usrp-dev oneiric)