» Ubuntu » Packages

Error

two or more packages specified (libgnuradio-usrp2-0 oneiric)