» Ubuntu » Packages

Error

two or more packages specified (libgnuspool-dev oneiric)