» Ubuntu » Packages

Error

two or more packages specified (libgnuspool0 oneiric)