» Ubuntu » Packages

Error

two or more packages specified (libgo0 oneiric)