» Ubuntu » Packages

Error

two or more packages specified (libgpgme11-dev oneiric)