» Ubuntu » Packages

Error

two or more packages specified (libgsl-ruby-doc oneiric)