» Ubuntu » Packages

Error

two or more packages specified (libgsl0-dev oneiric)