» Ubuntu » Packages

Error

two or more packages specified (libgtk-sharp-beans-cil oneiric)