» Ubuntu » Packages

Error

two or more packages specified (libgtk2.0-doc oneiric)