» Ubuntu » Packages

Error

two or more packages specified (libgtkada-glade2.14.2 oneiric)