» Ubuntu » Packages

Error

two or more packages specified (libgtkdatabox-0.9.1-1-glade oneiric)