» Ubuntu » Packages

Error

two or more packages specified (libguichan-0.8.1-1 oneiric)