» Ubuntu » Packages

Error

two or more packages specified (libgupnp-ui-1.0-dev oneiric)