» Ubuntu » Packages

Error

two or more packages specified (libgypsy-dev oneiric)