» Ubuntu » Packages

Error

two or more packages specified (libgypsy-doc oneiric)