» Ubuntu » Packages

Error

two or more packages specified (libhfobjc3-armel-cross oneiric)