» Ubuntu » Packages

Error

two or more packages specified (libhibernate-entitymanager-java oneiric)