» Ubuntu » Packages

Error

two or more packages specified (libhibernate-validator-java oneiric)