» Ubuntu » Packages

Error

two or more packages specified (libhocr-dev oneiric)