» Ubuntu » Packages

Error

two or more packages specified (libhogweed2 oneiric)