» Ubuntu » Packages

Error

two or more packages specified (libido3-0.1-0 oneiric)