» Ubuntu » Packages

Error

two or more packages specified (libintl-perl oneiric)