» Ubuntu » Packages

Error

two or more packages specified (libio-socket-inet6-perl oneiric)