» Ubuntu » Packages

Error

two or more packages specified (libipc-sharelite-perl oneiric)