» Ubuntu » Packages

Error

two or more packages specified (libirc-formatting-html-perl oneiric)