» Ubuntu » Packages

Error

two or more packages specified (libiso9660-7 oneiric)