» Ubuntu » Packages

Error

two or more packages specified (libjansson-dev oneiric)