» Ubuntu » Packages

Error

two or more packages specified (libjdo-api-java oneiric)