» Ubuntu » Packages

Error

two or more packages specified (libjdom1-java-doc oneiric)