» Ubuntu » Packages

Error

two or more packages specified (libjgraph-java oneiric)