» Ubuntu » Packages

Error

two or more packages specified (libjsr305-java-doc oneiric)