» Ubuntu » Packages

Error

two or more packages specified (libkopete-dev oneiric)