» Ubuntu » Packages

Error

two or more packages specified (libkworkspace4 oneiric)