» Ubuntu » Packages

Error

two or more packages specified (liblog4r-ruby1.8 oneiric)