» Ubuntu » Packages

Error

two or more packages specified (liblqr-1-0-dev oneiric)