» Ubuntu » Packages

Error

two or more packages specified (libltdl-dev oneiric)