» Ubuntu » Packages

Error

two or more packages specified (liblualib50-dev oneiric)