» Ubuntu » Packages

Error

two or more packages specified (libmarkdown2 oneiric)