» Ubuntu » Packages

Error

two or more packages specified (libmimedir-gnome0.4 oneiric)