» Ubuntu » Packages

Error

two or more packages specified (libmodule-scandeps-perl oneiric)