» Ubuntu » Packages

Error

two or more packages specified (libmono-data-tds2.0-cil oneiric)