» Ubuntu » Packages

Error

two or more packages specified (libmono-sharpzip4.84-cil oneiric)