» Ubuntu » Packages

Error

two or more packages specified (libmono-windowsbase4.0-cil oneiric)