» Ubuntu » Packages

Error

two or more packages specified (libmpdclient-dev oneiric)