» Ubuntu » Packages

Error

two or more packages specified (libmpfr-dev oneiric)