» Ubuntu » Packages

Error

two or more packages specified (libmpich1.0-dev oneiric)